<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://valdezcitynews.com/xmlrpc.php">

    <title>Local Civil Air Patrol Cadets Earn Their Way to Winter Encampment in Oregon &#8211; Valdez City News</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valdez City News &raquo; Feed" href="http://valdezcitynews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Valdez City News &raquo; Comments Feed" href="http://valdezcitynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valdez City News &raquo; Local Civil Air Patrol Cadets Earn Their Way to Winter Encampment in Oregon Comments Feed" href="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/valdezcitynews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://valdezcitynews.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://valdezcitynews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://valdezcitynews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://valdezcitynews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://valdezcitynews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://valdezcitynews.com/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pds_style-css'  href='http://valdezcitynews.com/wp-content/plugins/pdsweather/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pds_weather_icons-css'  href='http://valdezcitynews.com/wp-content/plugins/pdsweather/css/weather-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://valdezcitynews.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://valdezcitynews.com/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://valdezcitynews.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://valdezcitynews.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_0-css'  href='https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo+Black|Archivo+Narrow|Arimo|Arizonia|Armata|Artifika|Arvo|Arya|Asap|Asar|Asset|Astloch|Asul|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Balthazar|Bangers|Basic|Battambang|Baumans|Bayon|Belgrano|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|Biryani|Bitter|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda|Buda+Light+300|Buenard|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic|Carrois+Gothic+SC|Carter+One|Caudex|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa+One|Chango|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption|Codystar|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_150-css'  href='https://fonts.googleapis.com/css?family=Convergence|Cookie|Copse|Corben|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|Dawning+of+a+New+Day|Days+One|Dekko|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Droid+Sans|Droid+Sans+Mono|Droid+Serif|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|Eater|Economica|Eczar|Ek+Mukta|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Exo+2|Expletus+Sans|Fanwood+Text|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca|Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gafata|Galdeano|Galindo|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Goudy+Bookletter+1911|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Headland+One|Henny+Penny|Herr+Von+Muellerhoff|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_300-css'  href='https://fonts.googleapis.com/css?family=Imprima|Inconsolata|Inder|Indie+Flower|Inika|Inknut+Antiqua|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Josefin+Sans|Josefin+Slab|Joti+One|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kameron|Kanit|Karla|Kaushan+Script|Kavoon|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Libre+Baskerville|Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Magra|Maiden+Orange|Mako|Mandali|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Miniver|Miss+Fajardose|Modak|Modern+Antiqua|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Muli|Mystery+Quest|NTR|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_450-css'  href='https://fonts.googleapis.com/css?family=Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow|Overlock|Overlock+SC|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Palanquin|Palanquin+Dark|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Patua+One|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Press+Start+2P|Princess+Sofia|Prociono|Prosto+One|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rationale|Ravi+Prakash|Redressed|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Rubik+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Salsa|Sanchez|Sancreek|Sansita+One|Sarina|Sarpanch|Satisfy&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_600-css'  href='https://fonts.googleapis.com/css?family=Scada|Schoolbell|Seaweed+Script|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slabo+13px|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Special+Elite|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Sue+Ellen+Francisco|Sumana|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tangerine|Taprom|Tauri|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yellowtail|Yeseva+One|Yesteryear|Zeyada&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://valdezcitynews.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://valdezcitynews.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://valdezcitynews.com/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://valdezcitynews.com/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='http://valdezcitynews.com/wp-content/themes/tribune/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://valdezcitynews.com/wp-content/themes/tribune/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://valdezcitynews.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://valdezcitynews.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://valdezcitynews.com/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://valdezcitynews.com/wp-content/themes/tribune/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://valdezcitynews.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://valdezcitynews.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://valdezcitynews.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://valdezcitynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://valdezcitynews.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://valdezcitynews.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myPPSAjax = {"ajaxurl":"http:\/\/valdezcitynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/post-profit-stats/admin/js/my_ppsChecker_script.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<link rel='https://api.w.org/' href='http://valdezcitynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://valdezcitynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://valdezcitynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deadline for Small Business Survey March Third' href='http://valdezcitynews.com/2017/02/24/deadline-for-small-business-survey-march-third/' />
<link rel='next' title='CAP Open Hanger Saturday March 4th' href='http://valdezcitynews.com/2017/02/24/cap-open-hanger-saturday-march-4th/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p48qt2-1b4' />
<link rel="alternate" type="application/json+oembed" href="http://valdezcitynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvaldezcitynews.com%2F2017%2F02%2F24%2Flocal-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://valdezcitynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvaldezcitynews.com%2F2017%2F02%2F24%2Flocal-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/" />
			<meta property="og:title" content="Local Civil Air Patrol Cadets Earn Their Way to Winter Encampment in Oregon" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Valdez City News" />
			<meta property="og:image" content="http://valdezcitynews.com/wp-content/uploads/2017/02/20161231_124156_001-e1487978075125.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://valdezcitynews.com/wp-content/uploads/2017/02/20161231_124156_001-e1487978075125.jpg" />
			

<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Local Civil Air Patrol Cadets Earn Their Way to Winter Encampment in Oregon" /><meta property="og:description" 	content="by Lanette Oliver, Public Affairs Officer Would you choose to spend Christmas Break from school" /><meta property="og:image" 		content="http://valdezcitynews.com/wp-content/uploads/2017/02/20161231_124156_001-e1487978075125-768x1024.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.0.0" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/56386662/VCN-01', [[300, 250], [300, 600]], 'div-gpt-ad-1419639763600-0').addService(googletag.pubads());
googletag.defineSlot('/56386662/VCN-02', [[300, 250], [300, 600]], 'div-gpt-ad-1419639763600-1').addService(googletag.pubads());
googletag.defineSlot('/56386662/VCN-03', [[300, 250], [300, 600]], 'div-gpt-ad-1419639763600-2').addService(googletag.pubads());
googletag.defineSlot('/56386662/VCN-04', [[300, 250], [300, 600]], 'div-gpt-ad-1419639763600-3').addService(googletag.pubads());
 googletag.defineSlot('/56386662/VCN-05', [[300, 600], [300, 250]], 'div-gpt-ad-1430525656920-0').addService(googletag.pubads());
googletag.defineSlot('/56386662/VCN-06', [[300, 250], [300, 600]], 'div-gpt-ad-1431196828035-0').addService(googletag.pubads());    
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.main-navbar{background:#00004c;}.main-navbar .navbar-nav a{color:#eeee22;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3d3d3; }
</style>
<link rel="canonical" href="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/" />
<link rel="icon" href="http://valdezcitynews.com/wp-content/uploads/2013/12/Anchor.gif" sizes="32x32" />
<link rel="icon" href="http://valdezcitynews.com/wp-content/uploads/2013/12/Anchor.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://valdezcitynews.com/wp-content/uploads/2013/12/Anchor.gif" />
<meta name="msapplication-TileImage" content="http://valdezcitynews.com/wp-content/uploads/2013/12/Anchor.gif" />

<!-- BEGIN GADWP v4.9.4 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-58038892-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

		<style type="text/css" id="wp-custom-css">
			.page-wrap {
	border: 1px solid black;
	margin-top: 1%;
}

.top-navbar {
	background-color: #ffffff;
}

.homepage-widgets {
	margin-top: -35px;
}

.header_social .widget {
	margin: 1px;
	float: left;
}

/*.current {
}

.deg {
	float: left;
}*/		</style>
	

    
</head>
<body class="post-template-default single single-post postid-4530 single-format-standard custom-background">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">


                    <div class="header_social">
                        <div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Follow us</h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://facebook.com/valdezcitynews" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="background-color:rgb(59, 89, 152); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/valdezcitynews" target="_blank">
                                                                                                <span class="socicon socicon-twitter"
                              style="background-color:rgb(85, 172, 238); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="http://valdezcitynews.com/feed" target="_blank">
                                                                                                <span class="genericon genericon-feed"
                              style="background-color:#dc7032; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="mailto:valdezcitynews@gmail.com" target="_blank">
                                                                                                <span class="socicon socicon-mail"
                              style="background-color:rgb(0, 0, 0); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div>
                    </div>


                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-top-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-top-slide" class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-3551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3551"><a href="http://valdezcitynews.com/"><i class="_mi _before fa fa-home" aria-hidden="true" style="font-size:1.9em;"></i><span></span></a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="http://valdezcitynews.com/advertise/">Advertise with Valdez City News</a></li>
<li id="menu-item-3550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3550"><a href="http://valdezcitynews.com/how-to-post/">How to Post</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3461"><a href="mailto:valdezcitynews@gmail.com">Contact Us</a></li>
</ul></div>
                    </div>


                    <div id="navbar-top">

                        <div class="menu-header-container"><ul id="menu-header-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3551"><a href="http://valdezcitynews.com/"><i class="_mi _before fa fa-home" aria-hidden="true" style="font-size:1.9em;"></i><span></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="http://valdezcitynews.com/advertise/">Advertise with Valdez City News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3550"><a href="http://valdezcitynews.com/how-to-post/">How to Post</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3461"><a href="mailto:valdezcitynews@gmail.com">Contact Us</a></li>
</ul></div>

                    </div><!-- #navbar-top -->


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
                    <h1>
                        <a href="http://valdezcitynews.com" title="read it, write it">

                            Valdez City News
                        </a>

                    </h1>
                    
                                            <span class="tagline">read it, write it</span>
                    

                                            <span class="header_date">Friday, February 24, 2017</span>
                    
                </div><!-- .navbar-brand -->


                
    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="http://valdezcitynews.com/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://valdezcitynews.com/category/city-of-valdez/"><i class="_mi _before fa fa-university" aria-hidden="true"></i><span>City of Valdez</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://valdezcitynews.com/category/events/"><i class="_mi _before foundation-icons fi-calendar" aria-hidden="true"></i><span>Events</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://valdezcitynews.com/category/business/"><i class="_mi _before elusive el-icon-usd" aria-hidden="true" style="font-size:1em;"></i><span>Business</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://valdezcitynews.com/weather/"><i class="_mi _before dashicons dashicons-cloud" aria-hidden="true"></i><span>Weather</span></a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2804"><a href="http://valdezcitynews.com/category/education/"><i class="_mi _before dashicons dashicons-welcome-learn-more" aria-hidden="true"></i><span>Education</span></a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://valdezcitynews.com/classifieds-2/"><i class="_mi _before fa fa-thumb-tack" aria-hidden="true"></i><span>Classifieds</span></a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-222"><a href="http://valdezcitynews.com/category/life/"><i class="_mi _before dashicons dashicons-menu" aria-hidden="true"></i><span>More&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-2803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2803"><a href="http://valdezcitynews.com/category/alaska/">Alaska</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://valdezcitynews.com/category/photography/">Local Photography</a></li>
	<li id="menu-item-920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-920"><a href="http://valdezcitynews.com/category/maritime-news/">Maritime</a></li>
	<li id="menu-item-921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="http://valdezcitynews.com/category/fishing/">Fishing</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://valdezcitynews.com/category/outdoors/">Outdoors</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://valdezcitynews.com/category/life/obituaries/">Obituaries</a></li>
	<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="http://valdezcitynews.com/category/fishing/">Fishing</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="http://valdezcitynews.com/category/life/marriage/">Marriage</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://valdezcitynews.com/category/life/birth/">Birth</a></li>
</ul>
</li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-top-container"><ul id="menu-top-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://valdezcitynews.com/category/city-of-valdez/"><i class="_mi _before fa fa-university" aria-hidden="true"></i><span>City of Valdez</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://valdezcitynews.com/category/events/"><i class="_mi _before foundation-icons fi-calendar" aria-hidden="true"></i><span>Events</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://valdezcitynews.com/category/business/"><i class="_mi _before elusive el-icon-usd" aria-hidden="true" style="font-size:1em;"></i><span>Business</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://valdezcitynews.com/weather/"><i class="_mi _before dashicons dashicons-cloud" aria-hidden="true"></i><span>Weather</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2804"><a href="http://valdezcitynews.com/category/education/"><i class="_mi _before dashicons dashicons-welcome-learn-more" aria-hidden="true"></i><span>Education</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="http://valdezcitynews.com/classifieds-2/"><i class="_mi _before fa fa-thumb-tack" aria-hidden="true"></i><span>Classifieds</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-222"><a href="http://valdezcitynews.com/category/life/"><i class="_mi _before dashicons dashicons-menu" aria-hidden="true"></i><span>More&#8230;</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2803"><a href="http://valdezcitynews.com/category/alaska/">Alaska</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://valdezcitynews.com/category/photography/">Local Photography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-920"><a href="http://valdezcitynews.com/category/maritime-news/">Maritime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="http://valdezcitynews.com/category/fishing/">Fishing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://valdezcitynews.com/category/outdoors/">Outdoors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://valdezcitynews.com/category/life/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="http://valdezcitynews.com/category/fishing/">Fishing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="http://valdezcitynews.com/category/life/marriage/">Marriage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://valdezcitynews.com/category/life/birth/">Birth</a></li>
</ul>
</li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-4530" class="post-4530 post type-post status-publish format-standard has-post-thumbnail category-education category-featured category-life category-uncategorized">

    <header class="entry-header">

       <span class="cat-links"><a href="http://valdezcitynews.com/category/education/" rel="category tag">Education</a>, <a href="http://valdezcitynews.com/category/featured/" rel="category tag">Featured</a>, <a href="http://valdezcitynews.com/category/life/" rel="category tag">Life</a>, <a href="http://valdezcitynews.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
        <h1 class="entry-title">Local Civil Air Patrol Cadets Earn Their Way to Winter Encampment in Oregon</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2017-02-24T15:23:31-09:00">
                    February 24, 2017 3:23 PM                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="http://valdezcitynews.com/author/susan-bergstrom/">Sue Bergstrom</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <div id='gallery-1' class='gallery galleryid-4530 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/20161231_120431/'><img width="175" height="150" src="http://valdezcitynews.com/wp-content/uploads/2017/02/20161231_120431-175x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-4531" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-4531'>
				Cadets at Winter Encampment 2016
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/civil-air-patrol-logo-75/'><img width="175" height="150" src="http://valdezcitynews.com/wp-content/uploads/2017/02/Civil-Air-Patrol-Logo-75-175x150.png" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/20161231_124156_001/'><img width="175" height="150" src="http://valdezcitynews.com/wp-content/uploads/2017/02/20161231_124156_001-e1487978075125-175x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-4532" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-4532'>
				Cadet Airman Basic Isaiah Silveira with his father, Captain Paul Silveira
				</figcaption></figure>
		</div>

<p>by Lanette Oliver, Public Affairs Officer</p>
<p>Would you choose to spend Christmas Break from school getting up at 6 A.M. every day and spend the day doing physical training and military drills?  That is just what two Cadets from the Valdez Civil Air Patrol Composite Squadron did.</p>
<p>Cadet Airman Jason Kipar and Cadet Airman Isaiah Silveira worked for months to complete all requirements and testing to earn Cadet Airman grade in order to be able to attend the 2016 Winter Encampment. This was the first time to attend an Encampment for both Cadets. The Encampment, usually held at Anchorage, was held in Oregon, necessitating expensive out-of-state travel. Attendance at this Encampment for these two Cadets would not have been possible were it not for funding from United Way, Valdez.</p>
<p>The Encampment was held at Monmouth College in Monmouth, Oregon, from December 26 through 31. It hosted approximately 170 Cadets from 5 states including Oregon, Washington, California, Alaska and others.</p>
<p>The Cadets were accompanied by Commander James McIntyre and Captain Paul Silveira, who served as Senior Member staff volunteers. This was the first Encampment for Captain Silveira, who said, “Encampment is a fantastic opportunity for these young people to hone their leadership skills as well as develop discipline. These are our future leaders.”</p><div class="wpInsert wpInsertInPostAd wpInsertMiddle" style="margin: 5px; padding: 0px;"><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/56386662/VCN-01', [[300, 250], [300, 600]], 'div-gpt-ad-1419639763600-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><table style="float:right;text-align:center;font-size:75%;margin-left:10px;padding:1px;">
<tr><td><!-- VCN-01-->
<div id='div-gpt-ad-1419639763600-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419639763600-0'); });
</script></div>Advertisement</td></tr>
</table></div>
<p>Of the experience, Cadet Airman Jason Kipar commented, “What I thought about Encampment is that it was fun, and that you had to work as a team and do lots of different things.” Cadet Airman Isaiah Silveira said, “It was a good leadership training. You have to form a team with your flight. If you don’t you will not be able to finish the requirements.”</p>
<p>Both inform me they have returned better able to assist other Cadets and to assume more responsibilities and leadership roles in the Squadron. They say they plan to encourage other Cadets in the squadron to attend an Encampment and are themselves, looking forward to attending more Encampments in the future as Cadet Staff.</p>
<p>Thank you, United Way Valdez, for making this valuable experience possible for these two exceptional Valdez youth.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/" data-text="Local Civil Air Patrol Cadets Earn Their Way to Winter Encampment in Oregon" data-via="valdezcitynews" >Tweet</a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='http://0.gravatar.com/avatar/9abeb54da7beecd240f7b479a0e2ab8f?s=70&#038;r=pg' srcset='http://0.gravatar.com/avatar/9abeb54da7beecd240f7b479a0e2ab8f?s=140&amp;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="http://valdezcitynews.com/author/susan-bergstrom/">Sue Bergstrom</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id='social_comments_control'><h3>Comments</h3><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='http://valdezcitynews.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'> Facebook</a>(0)</li><li><a href='#wp_comments'><img src='http://valdezcitynews.com/wp-content/plugins/social-comments/assets/images/icons/somicro/wp.png' alt='WordPress'> WordPress</a>(0)</li><li><a href='#gplus_comments'><img src='http://valdezcitynews.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'> Google + </a>(0)</li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='wp_comments' style=''><div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://valdezcitynews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Message</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Email Address</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments --></div><!-- #wp --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="text-3" class="tabbertab widget_text"><h2 class="widgettitle">WELCOME!</h2>
			<div class="textwidget">Valdez City News is a community web site. If you have information to share that is related to Valdez, Alaska, you may <a href="http://valdezcitynews.com/wp-login.php?action=register">create an account</a> and post it to this site.
OR, you may send your content to <a href="mailto:valdezcitynews@gmail.com" target="_blank">valdezcitynews@gmail.com</a>, and we will publish it for you.
<div align="center"><input type="button" value="CREATE AN ACCOUNT" onClick="window.open('http://valdezcitynews.com/wp-login.php?action=register')"/> OR <input type="button" value="LOGIN" onClick="window.open('http://valdezcitynews.com/wp-login.php')"/> </div>
</div>
		</div><div id="blog_subscription-2" class="tabbertab jetpack_subscription_widget"><h2 class="widgettitle">SUBSCRIBE</h2>

			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://valdezcitynews.com/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
			</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p><!--- OTHER HALF OF SCRIPT IN HEADER WIDGET ---></p>
<p><!-- VCN-01--></p>
<div id='div-gpt-ad-1419639763600-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419639763600-0'); });
</script>
</div>
<p> <!-- VCN-02 --></p>
<div id='div-gpt-ad-1419639763600-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419639763600-1'); });
</script>
</div>
<p><!-- VCN-03 --></p>
<div id='div-gpt-ad-1419639763600-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419639763600-2'); });
</script>
</div>
<p><!-- VCN-04--></p>
<div id='div-gpt-ad-1419639763600-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419639763600-3'); });
</script>
</div>
<p><!-- VCN-05--></p>
<div id='div-gpt-ad-1430525656920-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430525656920-0'); });
</script>
</div>
<p><!-- VCN-06--></p>
<div id='div-gpt-ad-1431196828035-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431196828035-0'); });
</script>
</div>
<p><a href="http://valdezcitynews.com/contact/"><img src="http://valdezcitynews.com/wp-content/uploads/2015/05/VCNAdAd.jpg" alt="Advertise with Valdez City News"/></a></p>
</div>
		</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="http://valdezcitynews.com" title="read it, write it">Valdez City News</a></h2>

    	</div>

    

    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://valdezcitynews.com/about/">About</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://valdezcitynews.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="http://valdezcitynews.com/how-to-post/">How to Post</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410"><a href="http://valdezcitynews.com/comment-policy/">Comment Policy</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2017 <a href="http://valdezcitynews.com/" class="on">Valdez City News</a>. </span>
		<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



	
	
<script type="text/javascript">
jQuery(document).ready(function(){
	  var postID = '4530';
	  console.log(postID);
	  var postAuthor = '35';
	  console.log(postAuthor);
	  
	  jQuery.ajax({
		  type: 'POST',
		  url: myPPSAjax.ajaxurl,
		  			data: {action: "view_site_description", post_id: postID, post_author: postAuthor},
		  		  success: function(data){
			  // alert(data);
			   console.log('Count Processed')
			   return data; 
			  } 
	  });
	return false;
});
</script>
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular dpsp-has-buttons-count dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-total-share-count">1</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvaldezcitynews.com%2F2017%2F02%2F24%2Flocal-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon%2F&t=Local+Civil+Air+Patrol+Cadets+Earn+Their+Way+to+Winter+Encampment+in+Oregon" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-count">1</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Local+Civil+Air+Patrol+Cadets+Earn+Their+Way+to+Winter+Encampment+in+Oregon&url=http%3A%2F%2Fvaldezcitynews.com%2F2017%2F02%2F24%2Flocal-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fvaldezcitynews.com%2F2017%2F02%2F24%2Flocal-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon%2F" class="dpsp-network-btn dpsp-google-plus dpsp-has-count"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-count dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-count">0</span></span></a></li></ul></div>	<div style="display:none">
	<div class="grofile-hash-map-9abeb54da7beecd240f7b479a0e2ab8f">
	</div>
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://valdezcitynews.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "51a5a2ef0e", post_id : 4530 } ); } ); /* ]]> */</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/02/24/local-civil-air-patrol-cadets-earn-their-way-to-winter-encampment-in-oregon/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://valdezcitynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".top-navbar","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/js/flickity.pkgd.min.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/js/flexslider.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/js/superfish.min.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/js/tabs.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/js/search_button.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/js/functions.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valdezcitynews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'61113712',post:'4530',tz:'-8',srv:'valdezcitynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '61113712', '4530' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>